centos6.7编译安装nodejs5.3报g++版本太低的解决方法

内容纲要

编译安装时发现g++版本太低,编译不了,错误如下:

于是乎就开始升级g++呗,具体安装方法如下:

接下来就是常规的安装node了

 

发表评论

邮箱地址不会被公开。 必填项已用*标注

48 ÷ = 6